<!doctype html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js">
  <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Liverpool Scores | Latest Liverpool News &amp; Results</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Liverpool Scores | Latest bookmaker betting odds and best free bet bonuses. Latest Premier League news and match previews for thew 2022/23 campaign"/>
<link rel="canonical" href="https://scores.co.uk/news/sadio-mane-odds/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liverpool Scores | Latest Liverpool News &amp; Results" />
<meta property="og:description" content="Liverpool Scores | Latest bookmaker betting odds and best free bet bonuses. Latest Premier League news and match previews for thew 2022/23 campaign" />
<meta property="og:url" content="https://scores.co.uk/news/sadio-mane-odds/" />
<meta property="og:site_name" content="Scores" />
<meta property="article:section" content="Football News" />
<meta property="article:published_time" content="2022-06-16T10:22:50+00:00" />
<meta property="article:modified_time" content="2022-06-16T10:24:31+00:00" />
<meta property="og:updated_time" content="2022-06-16T10:24:31+00:00" />
<meta property="og:image" content="https://scores.co.uk/wp-content/uploads/2022/06/Mane-Odds.jpg" />
<meta property="og:image:secure_url" content="https://scores.co.uk/wp-content/uploads/2022/06/Mane-Odds.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Liverpool Scores | Latest bookmaker betting odds and best free bet bonuses. Latest Premier League news and match previews for thew 2022/23 campaign" />
<meta name="twitter:title" content="Liverpool Scores | Latest Liverpool News &amp; Results" />
<meta name="twitter:image" content="https://scores.co.uk/wp-content/uploads/2022/06/Mane-Odds.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://scores.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://scores.co.uk/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://scores.co.uk/news/sadio-mane-odds/","name":"Sadio Man\u00e9 agrees personal terms with Bayern Munich"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scores &raquo; Sadio Mané agrees personal terms with Bayern Munich Comments Feed" href="https://scores.co.uk/news/sadio-mane-odds/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/scores.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.16"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://scores.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='s72/css-css'  href='https://scores.co.uk/wp-content/mu-plugins/s72/assets/css/s72.min.css?ver=5.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-css'  href='https://scores.co.uk/wp-content/plugins/advanced-floating-content-lite/public/css/advanced-floating-content-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://scores.co.uk/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://scores.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://scores.co.uk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://scores.co.uk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://scores.co.uk/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='qtip2css-css'  href='https://scores.co.uk/wp-content/plugins/wordpress-tooltips/js/qtip2/jquery.qtip.min.css?ver=5.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='directorycss-css'  href='https://scores.co.uk/wp-content/plugins/wordpress-tooltips/js/jdirectory/directory.min.css?ver=5.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='scores-style-css'  href='https://scores.co.uk/wp-content/themes/scores/style.css?ver=5.0.16' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://scores.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://scores.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://scores.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://scores.co.uk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://scores.co.uk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://scores.co.uk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://scores.co.uk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://scores.co.uk/wp-includes/js/dist/dom-ready.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://scores.co.uk/wp-content/plugins/auto-terms-of-service-and-privacy-policy/js/base.js?ver=2.4.9'></script>
<script type='text/javascript' src='https://scores.co.uk/wp-content/plugins/advanced-floating-content-lite/public/js/advanced-floating-content-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/scores.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scores.co.uk/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://scores.co.uk/wp-content/plugins/wordpress-tooltips/js/qtip2/jquery.qtip.min.js?ver=5.0.16'></script>
<script type='text/javascript' src='https://scores.co.uk/wp-content/plugins/wordpress-tooltips/js/jdirectory/jquery.directory.min.js?ver=5.0.16'></script>
<link rel='https://api.w.org/' href='https://scores.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scores.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scores.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.16" />
<link rel='shortlink' href='https://scores.co.uk/?p=10391' />
<link rel="alternate" type="application/json+oembed" href="https://scores.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscores.co.uk%2Fnews%2Fsadio-mane-odds%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://scores.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscores.co.uk%2Fnews%2Fsadio-mane-odds%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8169474826202495"
     crossorigin="anonymous"></script>
<meta name="follow.it-verification-code-VEVSSlNlb1hPZTY2R2FTdlNPc3FtOXd0bWVhdU54a1piUnd3THJzWmRwdjliWXNacG1qUmVwbE5BUHRHa1hKL3g4MGU4aCtScFNxTlp1eUwweVJ5YVJCZFd2dHBQbTZGUTMxZUxFSVA4M0phb3duTWt4bkdZV3ovTzhUSnRVN1h8UDUwUkxOaVpkbGxwM3MzWU8rVDVFT2dML0RoNTZaT2kxTnBuNzRIS0ptUT0=" content="EPcRwGSp3t30Df5kBwyy"/>	<style type="text/css">
	.tooltips_table .tooltipsall
	{
		border-bottom:none !important;
	}
	.tooltips_table span {
    color: inherit !important;
	}
	.qtip-content .tooltipsall
	{
		border-bottom:none !important;
		color: inherit !important;
	}
	
		.tooltipsincontent
	{
		border-bottom:2px dotted #888;	
	}

	.tooltipsPopupCreditLink a
	{
		color:gray;
	}	
	</style>
	 	<script type="text/javascript">	
	if(typeof jQuery=='undefined')
	{
		document.write('<'+'script src="https://scores.co.uk/wp-content/plugins//wordpress-tooltips/js/qtip/jquery.js" type="text/javascript"></'+'script>');
	}
	</script>
	<script type="text/javascript">

	function toolTips(whichID,theTipContent)
	{
			jQuery(whichID).qtip
			(
				{
					content:
					{
						text:theTipContent,
												
					},
   					style:
   					{
   						classes:' qtip-dark wordpress-tooltip-free qtip-rounded qtip-shadow '
    				},
    				position:
    				{
    					viewport: jQuery(window),
    					my: 'bottom center',
    					at: 'top center'
    				},
					show:'mouseover',
					hide: { fixed: true, delay: 200 }
				}
			)
	}
</script>
	
		<style type="text/css">
			.navitems a
			{
				text-decoration: none !important;
			}
		</style>
		<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">  </head>

  <body data-rsssl=1 class="post-template-default single single-post postid-10391 single-format-standard sfsi_actvite_theme_default">

    <div id="page">
      <header id="main-header">
        <div class="wrapper" id="main-header-inner">
          <div class="logo">
            <a href="https://scores.co.uk">
				
              <img src="https://scores.co.uk/wp-content/uploads/2019/01/logo.png" alt="Scores">
            </a>
          </div>
          <div class="banner-holder">banner</div>
        </div>
      </header>

      <div id="main-nav">
        <div class="wrapper" id="main-nav-inner">
          <button class="button light hide-for-medium" data-toggle="main-nav-menu">Menu</button>
          <div id="main-nav-menu" data-toggler="is-active">
            <nav>
              <ul><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8"><a href="https://scores.co.uk/">Football</a></li>
<li id="menu-item-2690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2690"><a href="https://scores.co.uk/fixtures-results/">Fixtures/Results</a></li>
<li id="menu-item-2766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2766"><a href="https://scores.co.uk/tables-standings/">Tables &#038; Standings</a></li>
<li id="menu-item-2765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2765"><a href="https://scores.co.uk/other-sports/">Other Sports</a></li>
<li id="menu-item-2036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2036"><a href="/free-bets">Free Bets</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7"><a href="https://scores.co.uk/news/">Blog</a></li>
<li id="menu-item-10556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10556"><a href="https://scores.co.uk/privacy-policy/">Privacy Policy</a></li>
</ul>            </nav>
          </div>
        </div>
      </div>

      <div id="main-content">
  <div class="wrapper" id="sadio-mane-odds">
    <div class="grid-x grid-padding-x">
      <div class="small-12 medium-8 cell">
        <div id="main-content-inner">
          <article class="post-10391 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-news">
  <header>
        <a href="https://scores.co.uk/news/football/" class="button small light">Football News</a>
        <a href="https://scores.co.uk/news/news/" class="button small light">News</a>
        <time class="entry-date" datetime="2022-06-16T11:22:50+01:00">
          </time>
    <h1 class="page-title">Sadio Mané agrees personal terms with Bayern Munich</h1>  </header>
  <div class="entry-content">
    <h1>Liverpool Scores &amp; Results</h1>
<p><em>Liverpool came off second best to Real Madrid in the Champions League Final last month and they look set to witness the departure of Sadio Mané during the summer, therefore now is a great time to keep abreast of all the <a href="https://scores.co.uk/fixtures-results/">latest Liverpool scores</a> and results which you can find by visiting our Fixtures &amp; Results page.</em></p>
<p>&nbsp;</p>
<p><strong>Update: 16.06.22</strong></p>
<p><img class="alignnone size-medium wp-image-10666" src="https://scores.co.uk/wp-content/uploads/2022/06/Mane-Odds.jpg" srcset="https://scores.co.uk/wp-content/uploads/2022/06/Mane-Odds.jpg 1600w, https://scores.co.uk/wp-content/uploads/2022/06/Mane-Odds-300x169.jpg 300w, https://scores.co.uk/wp-content/uploads/2022/06/Mane-Odds-768x432.jpg 768w, https://scores.co.uk/wp-content/uploads/2022/06/Mane-Odds-1024x576.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>&nbsp;</p>
<p><strong>Liverpool supporters will be saddened to hear the news that Sadio Mané has managed to agree personal terms with Bundesliga side Bayern Munich with regard to a £350,000-per-week contract.</strong></p>
<p>The winger has been a favourite at Anfield for the past six years although his time on Merseyside is set to come to an end following the news that he has agreed personal terms with Bayern Munich. The German outfit had made two previous bids for the Senegal international but these were both rejected by Liverpool as neither met their £42.75 million valuation.</p>
<p>With Robert Lewandowski on the verge of moving from Bayern Munich to Barcelona, the Bundesliga side are seeking to replace their star player with Mané, who is looking for a new challenge.</p>
<p>Prior to the Champions League Final, Mane had hinted that he might possibly stay at Liverpool, however following the disappointing defeat to Real Madrid in Paris it looked increasingly likely that he was set for a move from Anfield.</p>
<p>Bayern sporting director Salihamidzic said: &#8220;Generally speaking, we&#8217;re trying to strengthen our team. We&#8217;re working on several options in arrack. The transfer market isn&#8217;t easy, it always depends upon the financial possibilities of the club. I don&#8217;t want to talk about the players of other clubs.&#8221;</p>
<p>A three-year deal is expected to be put forward for the 2021 Africa Cup of Nations winner along with a weekly wage of some £350,000. Mane opened up on his future at Anfield in a press conference two weeks ago, saying to reporters: &#8220;Isn&#8217;t it between 60% and 70% of Senegalese want me to leave Liverpool? I will do what they want. We will see soon! The future will tell us.&#8221;</p>
<p>Some bookies go 1/7 that Mané will move to Bayern Munich during the summer although the indications are that this could soon be a done deal.</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><strong>Update: 13.06.22</strong></p>
<p><img class="alignnone size-medium wp-image-10392" src="https://scores.co.uk/wp-content/uploads/2022/05/Sadio-Mane-Odds.jpg" srcset="https://scores.co.uk/wp-content/uploads/2022/05/Sadio-Mane-Odds.jpg 1600w, https://scores.co.uk/wp-content/uploads/2022/05/Sadio-Mane-Odds-300x169.jpg 300w, https://scores.co.uk/wp-content/uploads/2022/05/Sadio-Mane-Odds-768x432.jpg 768w, https://scores.co.uk/wp-content/uploads/2022/05/Sadio-Mane-Odds-1024x576.jpg 1024w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>&nbsp;</p>
<p><strong>The odds on Sadio Mane moving to Bayern Munich during the summer have drifted following reports which suggest that the Bundesliga side may be prepared to walk away from negotiations.</strong></p>
<p>Liverpool are already negotiating with Sadio Mane&#8217;s replacement with the Senegalese forward set for a move to pastures new and as such, the need to find a buyer for the player is hugely important.</p>
<p>Under normal circumstances, any interested party walking away from a deal for Sadio Mane would be great news for the Reds, however with Jurgen Klopp&#8217;s side losing the Champions League Final last month and Mane making clear his intentions of leaving Anfield, Liverpool have already started planning his replacement.</p>
<p>It is still expected that Mane will leave for Bayern Munich this summer and he remains massive odds-on for a move to the Bundesliga giants, despite two bids having already being rejected. Bayern&#8217;s last offer of £30 million was flatly refused by Liverpool and while the German outfit may not shoot straight up to the asking price of £42.5 million, they have indicated that they could be prepared to look elsewhere.</p>
<p>As far as Mane&#8217;s future is concerned, he is 1/10 for a move to Bayern Munich during the summer while PSG and Real Madrid are way out at 20/1 apiece.</p>
<p>&nbsp;</p>
<h3><strong>Sadio Mané Club After Summer Transfer Window Odds</strong></h3>
<p>&nbsp;</p>
<p>1/10 &#8211;  Bayern Munich</p>
<p>20/1 &#8211;  Real Madrid</p>
<p>20/1 &#8211;  Paris Saint-Germain</p>
<p>25/1 &#8211;  Barcelona</p>
<p>33/1 &#8211;  Inter Milan</p>
<p>33/1 &#8211;  Newcastle United</p>
<p>33/1 &#8211;  Juventus</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><strong>Update: 06.06.22</strong></p>
<p><strong>The odds on Sadio Mane moving to Bayern Munich this summer have shortened even further, most bookies now going 1/16 that such a move takes place in the coming weeks.</strong></p>
<p>Liverpool have firmly rejected an opening bid of £25 million for Sadio Mane from Bundesliga side Bayern Munich, the offer having been made towards the tail-end of last week. This bid consisted of an initial fee of £21 million plus add-ons to the value of £4 million, of which a sizeable percentage would depend on the side winning the Champions league at some point in the near future.</p>
<p>Officials at Liverpool firmly rejected the offer, which they believe substantially undervalues the player. As yet, the Reds haven&#8217;t given Bayern Munich a price at which they would likely consider selling but with the Bundesliga outfit eager to proceed with negotiations, the emphasis is now on them to come up with a better offer and prove to the 30-year-old forward just how much they want him on their books.</p>
<p>Further rounds of negotiations are sure to be forthcoming and a three-year deal is expected to be put forward for the 2021 Africa Cup of Nations winner. Mane opened up on his future at Anfield in a press conference late last week, saying to reporters: &#8220;Isn&#8217;t it between 60% and 70% of Senegalese want me to leave Liverpool? I will do what they want. We will see soon! The future will tell us.&#8221;</p>
<p>At the time of writing, the odds on Mane moving to Bayern Munich this summer have shortened from 1/4 to just 1/16 over the past week, while he is a 20/1 shot for a move to Real Madrid and the same odds for a move to PSG.</p>
<p>&nbsp;</p>
<h3><strong>Sadio Mané Club After Summer Transfer Window Odds</strong></h3>
<p>&nbsp;</p>
<p>1/16 &#8211;  Bayern Munich</p>
<p>20/1 &#8211;  Real Madrid</p>
<p>20/1 &#8211;  Paris Saint-Germain</p>
<p>25/1 &#8211;  Barcelona</p>
<p>33/1 &#8211;  Inter Milan</p>
<p>33/1 &#8211;  Newcastle United</p>
<p>33/1 &#8211;  Juventus</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p><strong>31.05.22</strong></p>
<h2><strong>Sadio Mane 1/4 for move to Bayern Munich this summer</strong></h2>
<p>&nbsp;</p>
<p><strong>Sadio Mané has made it clear that he wishes to leave Liverpool during the summer and take up a new challenge, Bayern Munich looking to be his favoured destination.</strong></p>
<p>Sadio Mané is set to leave Anfield in the next few weeks and Bayern Munich are foremost amongst the clubs looking to secure his signature during the summer. The 30-year-old has been on Merseyside since 2016 and he believes that the time is right for a move to pastures new. Mané has one year left on his contract with Liverpool and while team-mate Mo Salah, who is in a similar situation, has stated that he has absolutely no intentions of leaving any time soon, Mané has made it clear that he wishes to be transferred.</p>
<p>Liverpool have tried to persuade the Senegal international to extend his contract with the club and it is certain that they would be very reluctant sellers, therefore they clearly wouldn&#8217;t be willing to accept any unrealistic offer and they would need a replacement lined up before they would sanction his departure.</p>
<p>As things stand, Bayern Munich are the strongest of all the contenders but they face stiff opposition in the race to secure his signature. Bayern are trying to hang onto Lewandowski who has one year left on his contract with the Bundesliga side but he is wanting a move to Barcelona who have offered him a three-year contract.</p>
<p>&nbsp;</p>
<h3><strong>Sadio Mané Club After Summer Transfer Window Odds</strong></h3>
<p>&nbsp;</p>
<p>1/4  &#8211;  Bayern Munich</p>
<p>14/1 &#8211;  Real Madrid</p>
<p>18/1 &#8211;  Barcelona</p>
<p>25/1 &#8211;  Paris Saint-Germain</p>
<p>33/1 &#8211;  Inter Milan</p>
<p>33/1 &#8211;  Newcastle United</p>
<p>33/1 &#8211;  Juventus</p>
<p>&nbsp;</p>
  </div>
</article>
        </div>
      </div>
      <div class="small-12 medium-4 cell"><aside id="main-sidebar">
  <h3 class="widget-title">Best Free Bets</h3>
          <div class="free-bet-entry">
          <div class="free-bet-entry-wrapper">
            <div class="free-bet-logo">
              <a href="https://scores.co.uk/go/pools/" target="_blank" rel="nofollow">
                <img width="407" height="201" src="https://scores.co.uk/wp-content/uploads/2021/09/Snip20210713_4-293x90-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://scores.co.uk/wp-content/uploads/2021/09/Snip20210713_4-293x90-1.png 407w, https://scores.co.uk/wp-content/uploads/2021/09/Snip20210713_4-293x90-1-300x148.png 300w" sizes="(max-width: 407px) 100vw, 407px" />              </a>
            </div>
            <div class="free-bet-bonus">
              Bet £10 Get £20            </div>
            <div class="free-bet-button">
              <a href="https://scores.co.uk/go/pools/" target="_blank" rel="nofollow" class="button small expanded">
                Join Now              </a>
            </div>
          </div>
          <div class="free-bet-terms">
            18+, UK only. Deposit and place a minimum £10 cash bet at single or accumulated odds of 1/1 or greater and we will give you 1 x £5 in free bets plus an extra 3 x £5 Free Bets the following day. Applies to first cash bet only. Free bets credited as 4 x £5 bets to use on 3x Any sport & 1x Virtuals. Cashed Out, Void or Draw No Bet wagers do not qualify for this promotion. 1 x £5 Free Bets are credited upon qualifying first bet settlement, other free bets credited by midday the day after your first bet settles. 7-day free bet expiry. Available once per customer. This offer cannot be combined with any other promotion. Full T&C's apply.          </div>
        </div>
            <div class="free-bet-entry">
          <div class="free-bet-entry-wrapper">
            <div class="free-bet-logo">
              <a href="https://scores.co.uk/go/wh-cheltenham-z40/" target="_blank" rel="nofollow">
                <img width="350" height="200" src="https://scores.co.uk/wp-content/uploads/2019/01/William-Hill-Free-Bet.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://scores.co.uk/wp-content/uploads/2019/01/William-Hill-Free-Bet.png 350w, https://scores.co.uk/wp-content/uploads/2019/01/William-Hill-Free-Bet-300x171.png 300w" sizes="(max-width: 350px) 100vw, 350px" />              </a>
            </div>
            <div class="free-bet-bonus">
              Bet £10 Get £40            </div>
            <div class="free-bet-button">
              <a href="https://scores.co.uk/go/wh-cheltenham-z40/" target="_blank" rel="nofollow" class="button small expanded">
                Join Now              </a>
            </div>
          </div>
          <div class="free-bet-terms">
            18+. Play safe. New customers who sign-up using promo code N40 only. Min £/€10 stake. Min odds 1/2 (1.5). Free bets paid as 4 x £/€10 credited after settlement of first qualifying bet. Free bets will expire 30 days after the qualifying bet is placed, payment method/player/country restrictions apply. See full terms and conditions.          </div>
        </div>
            <div class="free-bet-entry">
          <div class="free-bet-entry-wrapper">
            <div class="free-bet-logo">
              <a href="https://scores.co.uk/go/betvictor/" target="_blank" rel="nofollow">
                <img width="350" height="200" src="https://scores.co.uk/wp-content/uploads/2019/01/BetVictor-Odds.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://scores.co.uk/wp-content/uploads/2019/01/BetVictor-Odds.png 350w, https://scores.co.uk/wp-content/uploads/2019/01/BetVictor-Odds-300x171.png 300w" sizes="(max-width: 350px) 100vw, 350px" />              </a>
            </div>
            <div class="free-bet-bonus">
              Bet £5 Get £30            </div>
            <div class="free-bet-button">
              <a href="https://scores.co.uk/go/betvictor/" target="_blank" rel="nofollow" class="button small expanded">
                Join Now              </a>
            </div>
          </div>
          <div class="free-bet-terms">
            18+ New customers only. Opt in, bet £5 at odds 2.00+ within 7 days of registering, no cashout. Get 2x £10 Free Bets, set events at odds 2.00+. Plus £10 Slot Bonus, selected games, wager 20x to withdraw max £250. 7 day bonus expiry. Card payments only. T&Cs apply, see below. begambleaware.org | Please gamble responsibly          </div>
        </div>
            <div class="free-bet-entry">
          <div class="free-bet-entry-wrapper">
            <div class="free-bet-logo">
              <a href="https://scores.co.uk/go/ladbrokes/" target="_blank" rel="nofollow">
                <img width="350" height="200" src="https://scores.co.uk/wp-content/uploads/2019/01/Ladbrokes-Free-Bet.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://scores.co.uk/wp-content/uploads/2019/01/Ladbrokes-Free-Bet.png 350w, https://scores.co.uk/wp-content/uploads/2019/01/Ladbrokes-Free-Bet-300x171.png 300w" sizes="(max-width: 350px) 100vw, 350px" />              </a>
            </div>
            <div class="free-bet-bonus">
              Bet £5 Get £20            </div>
            <div class="free-bet-button">
              <a href="https://scores.co.uk/go/ladbrokes/" target="_blank" rel="nofollow" class="button small expanded">
                Join Now              </a>
            </div>
          </div>
          <div class="free-bet-terms">
            18+ New UK+IRE customers. Paypal and certain deposit types and bet types excluded. Min £5 bet within 14 days of account reg at min odds 1/2 = 4 x £5 free bets. Free bets valid for 7 days on sports, stake not returned, restrictions apply. T&Cs apply,          </div>
        </div>
            <div class="free-bet-entry">
          <div class="free-bet-entry-wrapper">
            <div class="free-bet-logo">
              <a href="https://scores.co.uk/go/coral/" target="_blank" rel="nofollow">
                <img width="350" height="202" src="https://scores.co.uk/wp-content/uploads/2019/01/Coral-Free-Bets.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://scores.co.uk/wp-content/uploads/2019/01/Coral-Free-Bets.jpg 350w, https://scores.co.uk/wp-content/uploads/2019/01/Coral-Free-Bets-300x173.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" />              </a>
            </div>
            <div class="free-bet-bonus">
              Bet £5 Get £20            </div>
            <div class="free-bet-button">
              <a href="https://scores.co.uk/go/coral/" target="_blank" rel="nofollow" class="button small expanded">
                Join Now              </a>
            </div>
          </div>
          <div class="free-bet-terms">
            18+ Eligible UK+IRE players. Paypal & some deposit & bet types excl. Min first £5 bet within 14 days of account reg at min odds 1/2 = 4x £5 free bets. Free bets valid for 7 days, stake not returned. No cashout, restrictions + T&Cs apply.          </div>
        </div>
    </aside>
</div>
    </div>
    </div>

    <footer id="main-footer">
      <div class="grid-x grid-margin-x">
        <div class="small-12 medium-8 cell">
          <nav>
            <ul><li id="menu-item-1989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1989"><a href="https://scores.co.uk/">Live Football Scores</a></li>
<li id="menu-item-2464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2464"><a href="https://scores.co.uk/rugby-scores/">Live Rugby Scores</a></li>
<li id="menu-item-2463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2463"><a href="https://scores.co.uk/live-tennis-scores/">Live Tennis Scores</a></li>
<li id="menu-item-2465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2465"><a href="https://scores.co.uk/live-cricket-scores/">Live Cricket Scores</a></li>
<li id="menu-item-1988" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1988"><a href="https://scores.co.uk/news/">News</a></li>
<li id="menu-item-9369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9369"><a href="https://scores.co.uk/about-contact-advertising/">About/Contact/Advertising</a></li>
<li id="menu-item-10548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10548"><a href="https://scores.co.uk/privacy-policy/">Privacy Policy</a></li>
</ul>          </nav>
          &copy; 2022 Scores        </div>

          <div class="small-12 medium-4 cell" style="text-align:right">
            <img src="https://scores.co.uk/wp-content/themes/scores/img/18-logo.png" alt="18+" width="15" height="15" />
            <a href="https://www.begambleaware.org/" target="_blank"><img src="https://scores.co.uk/wp-content/themes/scores/img/gambleaware.png" alt="gambleaware" width="130" height="13" /></a>
          </div>
      </div>
    </footer>

    </div>

  </body>
  <style type="text/css">#afc_sidebar_2485{background:#FFFFFF;position:fixed;bottom:0px;left:0px;width:420px;margin:0px 0px 0px 0px;z-index:999999;padding:10px;color:#ffffff;}
.afc_popup .img{position:absolute; top:-15px; right:-15px;}@media screen and (min-width:481px) and (max-width:768px){}@media only screen and (min-width: 321px) and (max-width: 480px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}@media only screen and (max-width: 320px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}</style><div id="afc_sidebar_2485" class="afc_popup"><a href="https://scores.co.uk/go/betvictor/" target="_blank" rel="noopener"><img src="https://scores.co.uk/wp-content/uploads/2021/09/BV.gif" border="0" /></a></div><script type='text/javascript'>
	(function ($) {
		$('.afc_close_content').click(function(){			
			var afc_content_id = $(this).closest('div').attr('id');
			$('#'+afc_content_id).hide();
		});
	})(jQuery);
</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.73);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'VEVSSlNlb1hPZTY2R2FTdlNPc3FtOXd0bWVhdU54a1piUnd3THJzWmRwdjliWXNacG1qUmVwbE5BUHRHa1hKL3g4MGU4aCtScFNxTlp1eUwweVJ5YVJCZFd2dHBQbTZGUTMxZUxFSVA4M0phb3duTWt4bkdZV3ovTzhUSnRVN1h8UDUwUkxOaVpkbGxwM3MzWU8rVDVFT2dML0RoNTZaT2kxTnBuNzRIS0ptUT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<script type="text/javascript">
jQuery("document").ready(function()
{
	jQuery("body img").each(function()
	{
		if ((jQuery(this).parent("a").attr('title') != '' )  && (jQuery(this).parent("a").attr('title') != undefined ))
		{
			toolTips(jQuery(this).parent("a"),jQuery(this).parent("a").attr('title'));
		}
		else
		{
			var tempAlt = jQuery(this).attr('alt');
			if (typeof(tempAlt) !== "undefined")
			{
				tempAlt = tempAlt.replace(' ', '');
				if (tempAlt == '')
				{

				}
				else
				{
					toolTips(jQuery(this),jQuery(this).attr('alt'));
				}
			}
		}
	}

	);
})
</script>
<script type="text/javascript">
var inboxs = new Array();
inboxs['language'] = "en";
inboxs['navitemselectedsize'] = '18px';
inboxs['selectors'] = '.tooltips_list > span';
inboxs['navitemdefaultsize'] = '12px';
inboxs['number'] = "yes";
jQuery(document).ready(function () {
	jQuery('.tooltips_directory').directory(inboxs); 
	jQuery('.navitem').css('font-size','12px');	
})
</script>
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://scores.co.uk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://scores.co.uk/wp-content/mu-plugins/s72/assets/js/vendors.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var s72 = {"home_url":"https:\/\/scores.co.uk","ajax_url":"https:\/\/scores.co.uk\/wp-admin\/admin-ajax.php","admin_url":"https:\/\/scores.co.uk\/wp-admin\/","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scores.co.uk/wp-content/mu-plugins/s72/assets/js/s72.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/scores.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scores.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/scores.co.uk\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://scores.co.uk/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6'></script>
<script type='text/javascript' src='https://scores.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://scores.co.uk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.0.16'></script>
<script type='text/javascript' src='https://scores.co.uk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.0.16'></script>
<script type='text/javascript' src='https://scores.co.uk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/scores.co.uk\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/scores.co.uk\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scores.co.uk/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://scores.co.uk/wp-includes/js/wp-embed.min.js?ver=5.0.16'></script>
  <script>
    $(function() {
      // Change the wdth of the iframe when the window is resized
      var iframe_element = $('iframe.scores'),
          iframe_atts = iframe_element.attr('src'),
          iframe_url = "https://free.scorespro.com/soccer2.php?style=";

      iframe_atts = string_to_array(iframe_atts.replace(iframe_url, ''));
      resize_iframe();
      $(window).on('resize', function() {
        resize_iframe();
      });

      function resize_iframe() {
        var parent = iframe_element.parent();
        if(parent.outerWidth() > 550) {
          iframe_atts[9] = 550;
        }
        else {
          iframe_atts[9] = parent.outerWidth();
        }

        iframe_element.attr('src', iframe_url + iframe_atts.toString());
        // iframe_element.attr('height', iframe_element.contents().height());
      }

      /**
       * Convert a comma separated string to an array
       * @param string str
       * @return array
       */
      function string_to_array(str) {
        if(typeof str !== 'string') {
          return str;
        }

        var arr = str.split(',');
        for(var i = 0; i < arr.length; i++) {
          arr[i] = $.trim(arr[i]);
        }
        return arr;
      }
    });

    var sc_project=9015312;
    var sc_invisible=1;
    var sc_security="f0a76e0e";
    var sc_https=1;
  </script>
  <script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script>
  <noscript><div class="statcounter"><a title="Web Analytics" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="//c.statcounter.com/9015312/0/f0a76e0e/1/" alt="Web Analytics"></a></div></noscript>
</html>
